Page 1 of 1

PostPosted: Tue Oct 02, 2007 8:34 am
by Burma
Bonjour,

j'utilise Freesco 0.37 avec exim_4.50_phbc50 et antivir_2.1.2_phbc50 et, depuis pas mal de temps déjà j'obtient dans la log les messages suivants :
Code: Select all
Oct  2 13:57:11 - antivir[4851]: /etc/antivir.conf is deprecated.  Please use /etc/avguard.conf, /etc/avmailgate.conf, /etc/avwebgate.conf, /etc/avsapvsa.conf, /etc/avsamba.conf instead for the AntiVir software settings.
Oct  2 13:57:11 - antivir[4851]: warning: unable to lock file "/var/log/antivir.log"
Oct  2 13:57:11 - antivir[4851]: /etc/antivir.conf is deprecated.  Please use /etc/avupdater.conf instead for the AntiVir Updater settings.
Oct  2 13:57:11 - antivir[4851]: warning: unable to lock file "/var/log/antivir.log"

Il semble donc que les fichiers de configuration de antivir aient changés, est-ce que quelqu'un est au courant et connait la manipulation à faire pour prendre en compte la modification.

D'avance merci.

PostPosted: Sun Aug 17, 2008 12:48 am
by Floom
You can <a href='http://www.softsea.com/review/FileZilla.html' target='_blank'>filezilla</a> for linux, it can wotk fine with free sco.